<!DOCTYPE html>
<html dir='ltr' lang='pt-BR'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#ff8c18' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#ff8c18' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lobonoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Notícias Guarapuava - RSS" href="https://www.lobonoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.blogger.com/feeds/7064036432916187090/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/6796591087007897776/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm/w425-h201/FESTAS1.png' rel='image_src'/>
<meta content='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' property='og:url'/>
<meta content='FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!' property='og:title'/>
<meta content='NOTICIAS GUARAPUAVA  , GUARAPUAVA NOTICIAS,  VIDEOS GUARAPUAVA, SEGURANÇA GUARAPUAVA ,VÍDEOS GUARAPUAVA ,  ,ÁUDIOS ,FOTOS GUARAPUAVA, PARANÁ,' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm/w1200-h630-p-k-no-nu/FESTAS1.png' property='og:image'/>
<style type='text/css'>@font-face{font-family:'Allerta Stencil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/allertastencil/v18/HTx0L209KT-LmIE9N7OR6eiycOe1_Dbz.ttf)format('truetype');}@font-face{font-family:'Arvo';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/arvo/v20/tDbD2oWUg0MKqScQ6A.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v23/S6u_w4BMUTPHjxsI5wq_Gwfo.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPHA.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=e63d9d55-b07a-4a49-9726-30ab77f0be71' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=e63d9d55-b07a-4a49-9726-30ab77f0be71' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?display=swap&family=Roboto&family=Lucida+Sans&family=Palatino&family=Montserrat&family=Arial+Rounded&family=Source+Sans+Pro&family=Open+Sans"></head>
<body class='item-view version-1-3-3 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Pular para o conteúdo principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w425-h201\/FESTAS1.png);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w200\/FESTAS1.png);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w400\/FESTAS1.png);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w800\/FESTAS1.png);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w1200\/FESTAS1.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm\/w1600\/FESTAS1.png);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.lobonoticias.com.br/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabeçalho'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.lobonoticias.com.br/'>
 Notícias Guarapuava
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Pesquisar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Pesquisar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Pesquisar este blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.lobonoticias.com.br/search' target='_top'>
<div class='search-input'>
<input aria-label='Pesquisar este blog' autocomplete='off' name='q' placeholder='Pesquisar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo da página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-6796591087007897776 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-6796591087007897776'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html"
  },
  "headline": "FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!","description": "&#160; Com festas juninas, festas temáticas, festa do pijama e muita alegria, as aulas, foram encerradas hoje !  Nas próximas duas semanas, os es...","datePublished": "2022-07-08T18:44:00-03:00",
  "dateModified": "2022-07-08T18:44:26-03:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm/w1200-h630-p-k-no-nu/FESTAS1.png",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blogger.googleusercontent.com/img/b/U2hvZWJveA/AVvXsEgfMvYAhAbdHksiBA24JKmb2Tav6K0GviwztID3Cq4VpV96HaJfy0viIu8z1SSw_G9n5FQHZWSRao61M3e58ImahqBtr7LiOUS6m_w59IvDYwjmMcbq3fKW4JSbacqkbxTo8B90dWp0Cese92xfLMPe_tg11g/h60/",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Roberto Lobo"
  }
}</script>
<div class='post-title-container'>
<a name='6796591087007897776'></a>
<h3 class='post-title entry-title'>
FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
ROBERTO LOBO
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/04852495426746066831'/>
<a class='g-profile' href='https://www.blogger.com/profile/04852495426746066831' rel='author' title='author profile'>
<span>Roberto Lobo</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
em
<meta content='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html'/>
<a class='timestamp-link' href='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2022-07-08T18:44:00-03:00' title='2022-07-08T18:44:00-03:00'>
julho 08, 2022
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-6796591087007897776' class='sharing' data-title='FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!'>
<button aria-controls='sharing-popup-Blog1-byline-6796591087007897776' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-6796591087007897776' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-6796591087007897776' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=facebook' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=twitter' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=pinterest' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=email' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-6796591087007897776'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm/s870/FESTAS1.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="411" data-original-width="870" height="201" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgdTgCOv-g_7CAnC-7_tHL2NdMvMHLcIdwRHl3kYqlruhmCg5GVpzmf-Zzu_rc5A5Xel7oEsJLYodLFc3tE9_n2xHTKXQIeqyRH62UVhPMUIQu4KZLvJ0FwLOuqqYfyRivcDIKX-ldTbn4JH5Ok47MSU8uNbNCYQWzZZ6egFzetdzosQ_RuIG0hPyqm/w425-h201/FESTAS1.png" width="425" /></a></div><br /><p></p><p align="justify" style="line-height: 100%; margin-bottom: 0cm;"><span style="font-family: Source Sans Pro; font-size: medium;">Com festas juninas, festas temáticas, festa do pijama e muita alegria, as aulas, foram encerradas hoje !</span></p><p align="justify" style="line-height: 100%; margin-bottom: 0cm;"><span style="font-family: Source Sans Pro; font-size: medium;">
Nas próximas duas semanas, os estudantes dos colégios estaduais
estarão em recesso escolar. As aulas se encerram hoje sexta-feira
(8) e retornam em 25 de julho. Durante essas semanas, as secretarias
dos colégios permanecem abertas para atendimento da comunidade
escolar.</span></p>
<p align="justify" style="line-height: 100%; margin-bottom: 0cm;"><span style="font-family: Source Sans Pro; font-size: medium;">Antes
de os estudantes retornarem às aulas, os professores e demais
profissionais da equipe pedagógica vão se dedicar, nos dias 21 e 22
de julho, ao estudo e planejamento do restante do ano letivo. Esse é
o período em que se avalia o desempenho do último semestre e em que
são elaboradas estratégias para o próximo. Conforme previsto no
calendário escolar de 2022, os professores terão 10 dias de
recesso.</span></p>
<p align="justify" style="line-height: 100%; margin-bottom: 0cm;"><span style="font-family: Source Sans Pro; font-size: medium;">O
segundo semestre começa na segunda-feira, 25 de julho, e o ano
letivo se encerra no dia 20 de dezembro. Na rede estadual, o
calendário é dividido em três trimestres; o primeiro aconteceu de
07 de fevereiro a 26 de maio, o segundo começou no dia 30 de maio e
se encerra no dia 16 de setembro, e o último trimestre vai de 20 de
setembro até 19 de dezembro.</span></p>
<p align="justify" style="line-height: 100%; margin-bottom: 0cm;"><br />

</p>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7064036432916187090&postID=6796591087007897776' title='Enviar esta postagem'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-6796591087007897776' class='sharing' data-title='FÉRIAS NAS ESCOLAS PARA ALUNOS E PROFESSORES COMEÇOU O RECESSO!!'>
<button aria-controls='sharing-popup-Blog1-byline-6796591087007897776' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-6796591087007897776' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-6796591087007897776' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=facebook' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=twitter' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=pinterest' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=6796591087007897776&target=email' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2022/07/ferias-nas-escolas-para-alunos-e.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentários</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>COMENTE A VONTADE:  Sem ofensas pessoais ou profissionais     -  ou não serão publicados,  podendo ser editados.<br />                                 Grato!</p>
<a href='https://www.blogger.com/comment/frame/7064036432916187090?po=6796591087007897776&hl=pt-BR&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anúncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Postagens mais visitadas
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'>
<img alt='Imagem' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w347-h283/joas.webp' srcset='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w280/joas.webp 280w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w560/joas.webp 560w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w840/joas.webp 840w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w1120/joas.webp 1120w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w1400/joas.webp 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'>Tenente Coronel Joas não é mais comandante do 16º BPM em Guarapuava</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;  No dia de uma intensa&#160; manifestação realizada por mulheres e familiares de POLICIAIS MILIATARES&#160; que ocorre em frente ao 16º Batalhão da polícia Militar, chega a informação de que o Tenente Coronel Joas, acaba de ser destituído do posto do comando do 16 º Batalhão.   Sem  mais detalhes de quem será o novo comandante da Policia na região.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/09/tentativa-de-agressao-envolve-familia.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w304-h405/CIDAO1.jpg' srcset='https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w280/CIDAO1.jpg 280w, https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w560/CIDAO1.jpg 560w, https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w840/CIDAO1.jpg 840w, https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w1120/CIDAO1.jpg 1120w, https://1.bp.blogspot.com/-a0fzXzrizMY/YT-Mb7f71xI/AAAAAAABNAQ/_dbrJCEsmwAnLLb5jVvqZ4CwWvzkT7TWQCNcBGAsYHQ/w1400/CIDAO1.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/09/tentativa-de-agressao-envolve-familia.html'>TENTATIVA DE AGRESSÃO ENVOLVE FAMÍLIA DE VEREADOR  CIDÃO NO 2000</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;    foto face do VEREADOR  Após inúmeras pessoas entrarem em contato com  o LOBO NOTICIAS,falando de uma confusão,  com briga generalizada envolvendo o vereador Alessandro Jorge Oreiko,&#160; Cidão , e as histórias contadas  foram variadas, entramos em contato direto com o vereador em questão, ele, confirmou  de fato que existiu uma situação envolvendo familiares e não diretamente com ele&gt; Acompanhe a nota que Cidão,  nos enviou !      Boa tarde meu amigo! Infelizmente na data de hoje um familiar foi vítima em uma situação envolvendo invasão de domicílio e tentativa de agressão no Bairro Residencial 2000 e eu me dirigi até o local no intuito de auxiliar, como qualquer pessoa da família faria.    Estou aguardando a conclusão do procedimento e assim que possível darei maiores detalhes, mas ao contrário do que vários populares estão dizendo, o caso não diz respeito a mim em particular, apenas acompanhei o atendimento da ocorrência.    Agradeço por informar a seus leitores sobre a verdade d
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/09/tentativa-de-agressao-envolve-familia.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/12/vereador-sidao-denuncia-extorsao-e-e.html'>
<img alt='Imagem' src='https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w439-h181' srcset='https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w280 280w, https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w560 560w, https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w840 840w, https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w1120 1120w, https://blogger.googleusercontent.com/img/a/AVvXsEjB_RrzLlhvqmovW-TkOOotmHlWQlKLqg9ohJ9wGh3bBJ3IiplzuqkYc9nr2iC9pIdEePo3wXdbJbauXn7SNGh1QdUlBPvvu5G--FexGeogx6qcoRxIKF9jIbr3ZIRJZpfU_8csrtuEWDRYI6zE_XEmG_R9dS2mSNUUw2D2VMyYflSj5FmNOEUgfLlO=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/12/vereador-sidao-denuncia-extorsao-e-e.html'>VEREADOR SIDÃO DENUNCIA EXTORSÃO E É DENUNCIADO POR MOSTRAR ORGÃO SEXUAL PARA JOVEM</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160; Foto Arquivo Pagina oficial do Vereador Sidão&#160;     Uma denúncia seríssima foi realizada neste sábado pelo conceituado apresentador Celso Pinheiro da Rádio Difusora.  Celso relatou que Alessandro Jorge&#160; Oreiko,&#160; &#160;  Sidão ,  vereador em Guarapuava , denunciou extorsão contra ele por&#160; parte de duas mulheres, residentes no Jordão.    Estas, estariam &#8220;extorquindo&#8221; dinheiro do mesmo, devido a imagens comprometedoras dele , Sidão,  mostrando órgão genital para jovem, filha de uma delas . Explicou Pinheiro.  A operação que finalizou com a prisão das mulheres, for realizada  pelos competentes  investigadores Leandro e Viviane da 14 Subdivisão Policial de Guarapuava.   As duas senhoras,&#160; foram presas por exigirem dinheiro do vereador, ao solicitarem esta grana, não revelado o valor,&#160; &#160;para não publicar&#160; o vídeo  comprometedor na web.  Elas  respondem processo por extorsão.  Segundo o comentário ao vivo de Celso Pinheiro , este&#160; vereador ,  também deve explicações , pois se existiu um vídeo , d
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/12/vereador-sidao-denuncia-extorsao-e-e.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Rodapé'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Tecnologia do Blogger
</a>
</div>
<div class='image-attribution'>
Imagens de tema por <a href="http://www.istockphoto.com/portfolio/lucato?platform=blogger">lucato</a>
</div>
<div class='copyright'>ROBERTO  LOBO</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/1603447979-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1997315711-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>