<!DOCTYPE html>
<html dir='ltr' lang='pt-BR'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS  </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#ff8c18' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#ff8c18' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lobonoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Notícias Guarapuava - RSS" href="https://www.lobonoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.blogger.com/feeds/7064036432916187090/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/4370298187527077877/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE/w452-h304/VIOLOENTO%20.jpg' rel='image_src'/>
<meta content='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' property='og:url'/>
<meta content='NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS  ' property='og:title'/>
<meta content='NOTICIAS GUARAPUAVA  , GUARAPUAVA NOTICIAS,  VIDEOS GUARAPUAVA, SEGURANÇA GUARAPUAVA ,VÍDEOS GUARAPUAVA ,  ,ÁUDIOS ,FOTOS GUARAPUAVA, PARANÁ,' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE/w1200-h630-p-k-no-nu/VIOLOENTO%20.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Allerta Stencil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/allertastencil/v18/HTx0L209KT-LmIE9N7OR6eiycOe1_Dbz.ttf)format('truetype');}@font-face{font-family:'Arvo';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/arvo/v20/tDbD2oWUg0MKqScQ6A.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v23/S6u_w4BMUTPHjxsI5wq_Gwfo.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPHA.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=638c9cff-298e-4c80-a590-09e592976ae6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=638c9cff-298e-4c80-a590-09e592976ae6' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?display=swap&family=Roboto&family=Palatino&family=Montserrat&family=Arial+Rounded&family=Source+Sans+Pro&family=Lucida+Sans"></head>
<body class='item-view version-1-3-3 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Pular para o conteúdo principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w452-h304\/VIOLOENTO%20.jpg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w200\/VIOLOENTO%20.jpg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w400\/VIOLOENTO%20.jpg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w800\/VIOLOENTO%20.jpg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w1200\/VIOLOENTO%20.jpg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE\/w1600\/VIOLOENTO%20.jpg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.lobonoticias.com.br/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabeçalho'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.lobonoticias.com.br/'>
 Notícias Guarapuava
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Pesquisar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Pesquisar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Pesquisar este blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.lobonoticias.com.br/search' target='_top'>
<div class='search-input'>
<input aria-label='Pesquisar este blog' autocomplete='off' name='q' placeholder='Pesquisar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo da página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-4370298187527077877 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-4370298187527077877'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html"
  },
  "headline": "NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS","description": "&#160; Uma ação violenta , machista e covarde foi registrada pela polícia, no distrito de Palmeirinha, um pai, age de modo violento e ameaça de m...","datePublished": "2022-05-16T10:42:00-03:00",
  "dateModified": "2022-05-16T10:42:18-03:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE/w1200-h630-p-k-no-nu/VIOLOENTO%20.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Roberto Lobo"
  }
}</script>
<div class='post-title-container'>
<a name='4370298187527077877'></a>
<h3 class='post-title entry-title'>
NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS  
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
ROBERTO LOBO
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/04852495426746066831'/>
<a class='g-profile' href='https://www.blogger.com/profile/04852495426746066831' rel='author' title='author profile'>
<span>Roberto Lobo</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
em
<meta content='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html'/>
<a class='timestamp-link' href='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2022-05-16T10:42:00-03:00' title='2022-05-16T10:42:00-03:00'>
maio 16, 2022
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4370298187527077877' class='sharing' data-title='NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS  '>
<button aria-controls='sharing-popup-Blog1-byline-4370298187527077877' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4370298187527077877' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4370298187527077877' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=facebook' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=twitter' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=pinterest' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=email' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-4370298187527077877'>
<p>&nbsp;</p><p style="line-height: 100%; margin-bottom: 0cm;"><span style="font-family: Source Sans Pro; font-size: medium;"></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-family: Source Sans Pro; font-size: medium;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE/s708/VIOLOENTO%20.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="475" data-original-width="708" height="304" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiz9tiYa4CzLfX8utK40ynworWpmJzy68j9YpJY6gtpE-3Xiqp-qpn3mtf5xOyf81P9THruefek2OjgZjeMZRe7FFDmVZHWZ3Ge5YkJybOHrLlJDjiPVflbrGJMIbyz3myqZLYrXDSXyFC2tNZsqKf2SmQRnI7-OhrRLPQDP6i-7GNdLRtgcH2qpmGE/w452-h304/VIOLOENTO%20.jpg" width="452" /></a></span></div><span style="font-family: Source Sans Pro; font-size: medium;"><br /><b><br /></b></span><p></p><p style="line-height: 100%; margin-bottom: 0cm; text-align: justify;"><span style="font-family: Source Sans Pro; font-size: medium;"><b>Uma ação violenta , machista e covarde foi registrada pela polícia, no distrito de Palmeirinha, um pai, age de modo violento e ameaça de morte a própria esposa e filha... CONFIRA OS DETALHES, DIRETO DO B.O&nbsp;</b></span></p><p style="line-height: 100%; margin-bottom: 0cm; text-align: justify;"><span style="font-family: Source Sans Pro; font-size: medium;"><b>
No dia 15 maio 22, por volta das 21h30min, equipe po</b></span><span style="font-family: Source Sans Pro; font-size: medium;"><b>licial deslocou
até a Rua Afonso Pena para atender uma solicitação de violência
doméstica.&nbsp;</b></span></p><p style="line-height: 100%; margin-bottom: 0cm; text-align: justify;"><span style="font-family: Source Sans Pro; font-size: medium;"><b>No local, a solicitante (43 anos), relatou que seu marido
(47 aos) agrediu ela e sua filha&nbsp;</b></span><b style="font-family: &quot;Source Sans Pro&quot;; font-size: large;">(14 anos) e fez
ameaças de morte. Diante do interesse na representação, o autor
recebeu voz de prisão e foi encaminhado até a 14ª SDP.</b></p>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7064036432916187090&postID=4370298187527077877' title='Enviar esta postagem'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4370298187527077877' class='sharing' data-title='NA PALMEIRINHA HOMEM AMEAÇA ESPOSA E FILHA ADOLESCENTE   DE MORTE AGREDINDO AMBAS  '>
<button aria-controls='sharing-popup-Blog1-byline-4370298187527077877' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4370298187527077877' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4370298187527077877' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=facebook' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=twitter' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=pinterest' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4370298187527077877&target=email' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2022/05/na-palmeirinha-homem-ameaca-esposa-e.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentários</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>COMENTE A VONTADE:  Sem ofensas pessoais ou profissionais     -  ou não serão publicados,  podendo ser editados.<br />                                 Grato!</p>
<a href='https://www.blogger.com/comment/frame/7064036432916187090?po=4370298187527077877&hl=pt-BR&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/157798655-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anúncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Postagens mais visitadas
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w353-h302/CHUMBO.JPG' srcset='https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w280/CHUMBO.JPG 280w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w560/CHUMBO.JPG 560w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w840/CHUMBO.JPG 840w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w1120/CHUMBO.JPG 1120w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w1400/CHUMBO.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'>CHUMBO NO SANGUE DO PRESIDENTE BOLSONARO? ENVENENAMENTO?</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;  Poucas horas depois DO JORNALISTA &#160; Rodrigo Constantino &#160;  levantar as suspeitas de que&#160; Jair Bolsonaro &#160;poderia ter sido envenenado, a teoria se expandiu na rede  e  ganh ou  força em grupos e perfis .   Em mensagens  os perfis dizem ter informações de que o exame de sangue do presidente revelou altas doses de chumbo. A teoria  começou a circular nesta quinta-feira 15, em português e espanhol. O fato é que não existe nenhuma fonte jornalística, do centro, esquerda, ou os poucos jornalistas isentos, caso existam  a assinar tal informação , por enquanto FAKE NEWS!!!  Foto Pagina Presidente
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'>
<img alt='Imagem' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w347-h283/joas.webp' srcset='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w280/joas.webp 280w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w560/joas.webp 560w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w840/joas.webp 840w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w1120/joas.webp 1120w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhCnVnU3d-eKp3NT6jRYKmRkMv6dXaXc8qkU2jlZBVaqo0qzZKW2vBpWysnsylhY-9Hpgdh1f4zurrEXJxQ6D-TCNwY-JiEfkJKWVssZcQMvc4qNxbvESppE350qls4hUBHY8oU-1C6ye-eeF0ko-ozRRNleDy2VUikjuiJsTb3oWSy_s0K6b6LaGzn/w1400/joas.webp 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'>Tenente Coronel Joas não é mais comandante do 16º BPM em Guarapuava</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;  No dia de uma intensa&#160; manifestação realizada por mulheres e familiares de POLICIAIS MILIATARES&#160; que ocorre em frente ao 16º Batalhão da polícia Militar, chega a informação de que o Tenente Coronel Joas, acaba de ser destituído do posto do comando do 16 º Batalhão.   Sem  mais detalhes de quem será o novo comandante da Policia na região.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2022/04/tenente-coronel-joas-nao-e-mais.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/07/vereadora-bruna-alem-de-ter-contas.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w525-h296/bruna%2B1.JPG' srcset='https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w280/bruna%2B1.JPG 280w, https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w560/bruna%2B1.JPG 560w, https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w840/bruna%2B1.JPG 840w, https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w1120/bruna%2B1.JPG 1120w, https://1.bp.blogspot.com/-tI2iGUQcZv8/YO4ZlS-0-DI/AAAAAAABMiY/IDCiu6aPoWwlWlJDYf-2urS6QpxYHLluACNcBGAsYHQ/w1400/bruna%2B1.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/07/vereadora-bruna-alem-de-ter-contas.html'>VEREADORA BRUNA ALEM DE TER  CONTAS DESAPROVADAS  É DENUNCIADA POR RECEBER AUXÍLIO EMERGENCIAL</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160; Como redator do&#160; Jornal Guarapuava em Foco, apresentado por Li Santana na TV,  levantei em &quot;primeira mão&quot;&#160; uma matéria sobre a reprovação das contas de campanha da Vereadora recém-eleita a época, Bruna Spitzner (PODE) ,&#160; a vereadora respondeu a matéria dizendo via nota que estava s ur presa com a reprovação de suas contas       Nota  vereadora Bruna: Recebi com surpresa a informação de que minhas contas da campanha foram desaprovadas pela Justiça Eleitoral. Meu jurídico já está ciente da decisão e, inclusive, já apresentamos o recurso cabível, para possibilitar uma nova análise. Como fiz desde o começo, seguirei sendo transparente e isso não irá impedir o trabalho que certamente continuarei desenvolvendo pelas causas para as quais fui eleita!   Após a nota e já em 2021,&#160; &#160; as contas de campanha da vereadora foram desaprovadas ,&#160; em segunda instância, por constituir um fundo de caixa em valor superior ao permitido e realizar pagamentos em dinheiro de valores superiores a mei
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/07/vereadora-bruna-alem-de-ter-contas.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Rodapé'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Tecnologia do Blogger
</a>
</div>
<div class='image-attribution'>
Imagens de tema por <a href="http://www.istockphoto.com/portfolio/lucato?platform=blogger">lucato</a>
</div>
<div class='copyright'>ROBERTO  LOBO</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3534212041-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1502135753-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>