<!DOCTYPE html>
<html dir='ltr' lang='pt-BR'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#ff8c18' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#ff8c18' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lobonoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Notícias Guarapuava - RSS" href="https://www.lobonoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.blogger.com/feeds/7064036432916187090/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/1091110815879824504/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://i.ytimg.com/vi/pCFoTzQsvEk/hqdefault.jpg' rel='image_src'/>
<meta content='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' property='og:url'/>
<meta content='GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU' property='og:title'/>
<meta content='NOTICIAS GUARAPUAVA  , GUARAPUAVA NOTICIAS,  VIDEOS GUARAPUAVA, SEGURANÇA GUARAPUAVA ,VÍDEOS GUARAPUAVA ,  ,ÁUDIOS ,FOTOS GUARAPUAVA, PARANÁ,' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w1200-h630-n-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Allerta Stencil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/allertastencil/v11/HTx0L209KT-LmIE9N7OR6eiycOe1_Dbw.woff)format('woff');}@font-face{font-family:'Arvo';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/arvo/v14/tDbD2oWUg0MKqScQ6w.woff)format('woff');}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI5wq_Gwfr.woff)format('woff');}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWA.woff)format('woff');}@font-face{font-family:'Lato';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHw.woff)format('woff');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4m0qyriQwlOrhSvowK_l5-eRZOf-Q.woff)format('woff');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZK.woff)format('woff');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52xwNZWMf8.woff)format('woff');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v15/4iCs6KVjbNBYlgoKfw7w.woff)format('woff');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v15/4iCv6KVjbNBYlgoCjC3jsGyL.woff)format('woff');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=01c24793-f551-4264-b48a-5060234520de' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=01c24793-f551-4264-b48a-5060234520de' rel='stylesheet'/></noscript>

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?display=swap&family=Roboto&family=Source+Sans+Pro&family=Palatino&family=Open+Sans&family=Arial+Rounded"></head>
<body class='item-view version-1-3-3 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Pular para o conteúdo principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.lobonoticias.com.br/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabeçalho'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.lobonoticias.com.br/'>
 Notícias Guarapuava
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Pesquisar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Pesquisar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Pesquisar este blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.lobonoticias.com.br/search' target='_top'>
<div class='search-input'>
<input aria-label='Pesquisar este blog' autocomplete='off' name='q' placeholder='Pesquisar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
<section class='subscribe-section-container'>
<button class='subscribe-button'>Inscrever-se</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Inscrever-se neste blog</h3>
<div class='section' id='subscription' name='Assinatura'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=GuarapuavaLoboNoticias", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Endereço de e-mail' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Receber notificações por e-mail'/>
<input name='uri' type='hidden' value='GuarapuavaLoboNoticias'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo da página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-1091110815879824504 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-1091110815879824504'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html"
  },
  "headline": "GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU","description": "Um movimento verde-amarelo, gente de bem indo as ruas de Guarapuava. Confira esta vídeo matéria exclusiva!! &#160;","datePublished": "2021-08-01T18:19:00-03:00",
  "dateModified": "2021-08-01T18:19:07-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/proxy/XYQdnwzLoZCmGGbBv783fQwySdt80gPsPrMFfIwUR7XOU2Iorx73z1kzZt8nI5XCq5t67P5eE_To6iPM8Bfodanl_wg=w1200-h630-n-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Roberto Lobo"
  }
}</script>
<div class='post-title-container'>
<a name='1091110815879824504'></a>
<h3 class='post-title entry-title'>
GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
ROBERRTO LOBO
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/04852495426746066831'/>
<a class='g-profile' href='https://www.blogger.com/profile/04852495426746066831' rel='author' title='author profile'>
<span>Roberto Lobo</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
em
<meta content='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html'/>
<a class='timestamp-link' href='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2021-08-01T18:19:00-03:00' title='2021-08-01T18:19:00-03:00'>
agosto 01, 2021
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-1091110815879824504' class='sharing' data-title='GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU'>
<button aria-controls='sharing-popup-Blog1-byline-1091110815879824504' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-1091110815879824504' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-1091110815879824504' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=facebook' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=twitter' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=pinterest' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=email' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-1091110815879824504'>
<span style="font-family: Arial Rounded;">Um movimento verde-amarelo, gente de bem indo as ruas de Guarapuava. Confira esta vídeo matéria exclusiva!!</span><div><br /><div>&nbsp;<iframe frameborder="0" height="270" src="https://youtube.com/embed/pCFoTzQsvEk" width="480"></iframe></div></div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7064036432916187090&postID=1091110815879824504' title='Enviar esta postagem'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-1091110815879824504' class='sharing' data-title='GUARAPUAVA CARREATA MOTOCIATA ELEIÇÕES LIMPAS VOCÊ SABE EM QUEM VOTOU'>
<button aria-controls='sharing-popup-Blog1-byline-1091110815879824504' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-1091110815879824504' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-1091110815879824504' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=facebook' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=twitter' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=pinterest' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=1091110815879824504&target=email' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2021/08/guarapuava-carreata-motociata-eleicoes.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentários</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>COMENTE A VONTADE:  Sem ofensas pessoais ou profissionais     -  ou não serão publicados,  podendo ser editados.<br />                                 Grato!</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7064036432916187090&postID=1091110815879824504&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1639926472-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anúncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Postagens mais visitadas
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w353-h302/CHUMBO.JPG' srcset='https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w280/CHUMBO.JPG 280w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w560/CHUMBO.JPG 560w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w840/CHUMBO.JPG 840w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w1120/CHUMBO.JPG 1120w, https://1.bp.blogspot.com/-XbmalhgjSZA/YPCYTvZF3HI/AAAAAAABMj8/6vvUxWKA478YxjrF-hitKdxmEGCuaBr9wCNcBGAsYHQ/w1400/CHUMBO.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'>CHUMBO NO SANGUE DO PRESIDENTE BOLSONARO? ENVENENAMENTO?</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;  Poucas horas depois DO JORNALISTA &#160; Rodrigo Constantino &#160;  levantar as suspeitas de que&#160; Jair Bolsonaro &#160;poderia ter sido envenenado, a teoria se expandiu na rede  e  ganh ou  força em grupos e perfis .   Em mensagens  os perfis dizem ter informações de que o exame de sangue do presidente revelou altas doses de chumbo. A teoria  começou a circular nesta quinta-feira 15, em português e espanhol. O fato é que não existe nenhuma fonte jornalística, do centro, esquerda, ou os poucos jornalistas isentos, caso existam  a assinar tal informação , por enquanto FAKE NEWS!!!  Foto Pagina Presidente
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/07/chumbo-no-sangue-do-presidente.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w617-h322/GOEA.jpeg' srcset='https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w280/GOEA.jpeg 280w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w560/GOEA.jpeg 560w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w840/GOEA.jpeg 840w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w1120/GOEA.jpeg 1120w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w1400/GOEA.jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'>Prefeito de Guarapuava  informa que não haverá lockdown na cidade</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;      O  Prefeito de  Guarapuava  Celso Fernando Góes, afirmou durante entrevista Ao FATOS EM DESTAQUE &#8211; 92 FM -  que não  haverá o fechamento total do comércio (lockdown) na cidade .  Góes ,  participou de uma reunião com municípios da região,na UNICENTRO .  O s prefeitos Do  entorno do Pólo que é Guarapuava  em sua maioria , decidiram pelo não fechamento no momento.   O prefeito está preocupado com o aumento de casos na cidade e a capacidade finita de leitos  no  Hospital Regional Bernardo Ribas Carli que está no limite .   A administração vai fazer um novo decreto e publicar nota oficial. Acompanhe detalhes, logo mais no FATOS EM DESTAQUE &#8211; 92 FM !
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/03/empresario-transfere-equipamentos-e-se.html'>
<img alt='Imagem' src='https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ' srcset='https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ=w280 280w, https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ=w560 560w, https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ=w840 840w, https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ=w1120 1120w, https://lh5.googleusercontent.com/proxy/dDNCacQ0tcJHMMx567VT1PEnGZT33AsF0bn53p1lbTktNz0Uji4Ud__c_rM-L9A34V-VIaum8KL_1j93Vbi8DOhxPqQ=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/03/empresario-transfere-equipamentos-e-se.html'>EMPRESÁRIO TRANSFERE EQUIPAMENTOS A HOSPITAL REGIONAL   E SE COMPROMETE A COMPRAR VACINAS COVID19 PARA A POPULAÇÃO </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
A TRANSFERÊNCIA  DE EQUIPAMENTOS DO HOSPITAL DO CÂNCER PARA AGILIZAR A ALA COVID19 DO HOSPITAL REGIONAL BERNARDO CARLI , ALÉM DE AUXILIO AO HOSPITAL SANTA TEREZA NÃO FORAM SUFICIENTES - O EMPRESÁRIO ODACIR ANTONELLI AINDA  COMPROMETE-SE  A COMPRAR ASSIM QUE LIBERADAS AS VACINAS PARA IMUNIZAR OS GUARAPUAVANOS CONTRA COVID 19 !&#160; VÍDEO MATÉRIA &#160; &#160;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/03/empresario-transfere-equipamentos-e-se.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Rodapé'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Tecnologia do Blogger
</a>
</div>
<div class='image-attribution'>
Imagens de tema por <a href="http://www.istockphoto.com/portfolio/lucato?platform=blogger">lucato</a>
</div>
<div class='copyright'>ROBERTO  LOBO</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3068377261-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/249339989-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>