<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#ff8c18' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#ff8c18' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lobonoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Notícias Guarapuava - RSS" href="https://www.lobonoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.blogger.com/feeds/7064036432916187090/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Notícias Guarapuava - Atom" href="https://www.lobonoticias.com.br/feeds/4513619012313348435/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-nyVul2wEBAQ/YEN-RzxtovI/AAAAAAABLMo/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ/w504-h363/RATA%2B1.jpg' rel='image_src'/>
<meta content='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' property='og:url'/>
<meta content='DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA ' property='og:title'/>
<meta content='NOTICIAS GUARAPUAVA  , GUARAPUAVA NOTICIAS,  VIDEOS GUARAPUAVA, SEGURANÇA GUARAPUAVA ,VÍDEOS GUARAPUAVA ,  ,ÁUDIOS ,FOTOS GUARAPUAVA, PARANÁ,' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-nyVul2wEBAQ/YEN-RzxtovI/AAAAAAABLMo/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ/w1200-h630-p-k-no-nu/RATA%2B1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<style>
    body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl);}
    
@media (max-width: 200px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(https\:\/\/themes.googleusercontent.com\/image?id=1JQY7McJ8IxUChQkBKiyhKy4jWFrdtWcR7CTljEGdJee44lL1ADUU_EfT2cxMyeJcA2Rl&options=w1600);}}
  </style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=55b64513-19e1-4a26-b660-4ee821d0c426' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=55b64513-19e1-4a26-b660-4ee821d0c426' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-2 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Pular para o conteúdo principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w504-h363\/RATA%2B1.jpg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w200\/RATA%2B1.jpg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w400\/RATA%2B1.jpg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w800\/RATA%2B1.jpg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w1200\/RATA%2B1.jpg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-nyVul2wEBAQ\/YEN-RzxtovI\/AAAAAAABLMo\/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ\/w1600\/RATA%2B1.jpg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='https://www.lobonoticias.com.br/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Cabeçalho'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href='https://www.lobonoticias.com.br/'>
 Notícias Guarapuava
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Pesquisa' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Pesquisa</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Pesquisar este blog
</h3>
<div class='widget-content' role='search'>
<form action='https://www.lobonoticias.com.br/search' target='_top'>
<div class='search-input'>
<input aria-label='Pesquisar este blog' autocomplete='off' name='q' placeholder='Pesquisar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
<section class='subscribe-section-container'>
<button class='subscribe-button'>Inscrever-se</button>
<div class='subscribe-popup-container'>
<div aria-labelledby='subscribe-title' class='subscribe-popup dialog hidden' role='dialog' tabindex='-1'>
<div role='document'>
<h3 class='subscribe-title' id='subscribe-title'>Inscrever-se neste blog</h3>
<div class='section' id='subscription' name='Assinatura'><div class='widget FollowByEmail' data-version='2' id='FollowByEmail1'>
<h3 class='title'>
Follow by Email
</h3>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=GuarapuavaLoboNoticias", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input autocomplete='off' class='follow-by-email-address' name='email' placeholder='Endereço de e-mail' type='email'/>
<input class='follow-by-email-submit' type='submit' value='Receber notificações por e-mail'/>
<input name='uri' type='hidden' value='GuarapuavaLoboNoticias'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo da página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-4513619012313348435 image'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-4513619012313348435'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html"
  },
  "headline": "DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA","description": "&#160; O s deputados estaduais. Estacho, Artagão e Cristina, da região e os demais  retomam as sessões plenárias da Assembleia Legislativa do Par...","datePublished": "2021-03-06T10:07:00-03:00",
  "dateModified": "2021-03-06T10:07:44-03:00","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-nyVul2wEBAQ/YEN-RzxtovI/AAAAAAABLMo/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ/w1200-h630-p-k-no-nu/RATA%2B1.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Roberto Lobo"
  }
}</script>
<div class='post-title-container'>
<a name='4513619012313348435'></a>
<h3 class='post-title entry-title'>
DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA 
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-author vcard'>
<span class='post-author-label'>
Postado por
</span>
<span class='fn'>
<meta content='https://www.blogger.com/profile/04852495426746066831'/>
<a class='g-profile' href='https://www.blogger.com/profile/04852495426746066831' rel='author' title='author profile'>
<span>Roberto Lobo</span>
</a>
</span>
</span>
<span class='byline post-timestamp'>
em
<meta content='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html'/>
<a class='timestamp-link' href='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2021-03-06T10:07:00-03:00' title='2021-03-06T10:07:00-03:00'>
março 06, 2021
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4513619012313348435' class='sharing' data-title='DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA '>
<button aria-controls='sharing-popup-Blog1-byline-4513619012313348435' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4513619012313348435' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4513619012313348435' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=facebook' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=twitter' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=pinterest' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=email' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-4513619012313348435'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-nyVul2wEBAQ/YEN-RzxtovI/AAAAAAABLMo/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ/s800/RATA%2B1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="577" data-original-width="800" height="363" src="https://1.bp.blogspot.com/-nyVul2wEBAQ/YEN-RzxtovI/AAAAAAABLMo/966FsVJ5smYmg4t8uOIG34VoLZYqj2X0QCNcBGAsYHQ/w504-h363/RATA%2B1.jpg" width="504" /></a></div><br /><p></p><p><span style="font-family: arial; font-size: medium;">O<span style="color: var(--ricos-custom-p-color,unset); font-style: inherit; font-variant-caps: inherit; font-variant-ligatures: inherit; font-weight: inherit; text-align: justify; white-space: pre-wrap;">s deputados estaduais. Estacho, Artagão e Cristina, da região e os demais  retomam as sessões plenárias da Assembleia Legislativa do Paraná na próxima segunda-feira (8) com novas restrições, considerando o gravíssimo momento atual com relação à pandemia da Covid-19.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-9e8o3" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-c237t" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">O comunicado foi feito pela Comissão Executiva, formada pelo presidente da Assembleia, deputado Ademar Traiano (PSDB), o primeiro secretário, deputado Luiz Claudio Romanelli (PSB) e o segundo secretário, deputado Gilson de Souza (PSC), com a publicação de um ato regulamentando a nova forma das atividades dos parlamentares.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-dl58b" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-ek52l" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">As sessões plenárias serão realizadas por meio do Sistema de Deliberação Misto, sendo permitida a presença em plenário somente dos deputados que integram a Comissão Executiva, dos líderes de partidos ou blocos partidários, além dos líderes do Governo e da Oposição.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-12gms" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-88g2o" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">As reuniões das Comissões, conforme ato da Comissão Executiva, deverão ser realizadas de maneira remota. E os demais eventos coletivos presenciais, como audiências públicas, sessões solenes e visitações estão proibidas.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-bd2hk" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-eumcp" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">Acesso - Segundo as novas determinações, está vedado o acesso de visitantes às dependências da Assembleia. O acesso à Assembleia será permitido somente para deputados, diretores, servidores do Gabinete Militar e do departamento médico, profissionais terceirizados e profissionais de imprensa. Em relação aos demais servidores, foi limitado o número de três em atividade presencial para as lideranças do Governo e da Oposição e na Comissão de Constituição e Justiça.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-9ijff" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-bk8fn" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">Nas demais lideranças, Comissões, gabinetes e blocos parlamentares será permitida a presença de apenas um servidor e limitado a 25% do total de servidores vinculados à Administração da Assembleia.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-b3qa3" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit;" /></span></span></div><p class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _1iXso wj-V5 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-3scnk" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px; outline: 0px; padding: 0px; text-align: justify !important; vertical-align: baseline; white-space: pre-wrap !important;"><span class="vkIF2 public-DraftStyleDefault-ltr PDkkw" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-family: arial; font-size: medium;">Os servidores que não estiverem executando as atividades presenciais, devem permanecer em regine de teletrabalho, devendo cumprir isolamento social como medida de prevenção e combate à Covid-19, sob pena de configuração de falta administrativa.</span></span></p><div class="XzvDs _208Ie ljrnk blog-post-text-font blog-post-text-color _2QAo- _25MYV _1Fao9 ljrnk public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-text-ltr" id="viewer-d6j2a" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; color: var(--ricos-custom-p-color,unset); direction: ltr; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: 1.5; margin: 0px 0px 8px; outline: 0px; padding: 0px; vertical-align: baseline;"><span class="vkIF2 public-DraftStyleDefault-ltr" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; border: 0px; box-sizing: inherit; direction: ltr; display: block; font: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><br style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); box-sizing: inherit; font-family: &quot;noticia text&quot;, serif; font-size: 24px; white-space: pre-wrap;" /></span></div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7064036432916187090&postID=4513619012313348435' title='Enviar esta postagem'>
<svg class='svg-icon-24 touch-icon sharing-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4513619012313348435' class='sharing' data-title='DEPUTADOS VOLTAM A TRABALHAR COM ALGUMAS LIMITAÇÕES NAS SESSÕES PLENÁRIAS SEGUNDA -FEIRA '>
<button aria-controls='sharing-popup-Blog1-byline-4513619012313348435' aria-label='Compartilhar' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4513619012313348435' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartilhar' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4513619012313348435' role='menu'>
<li>
<span aria-label='Gerar link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Gerar link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Gerar link</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=facebook' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=twitter' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartilhar no Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=pinterest' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar no Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='E-mail' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=4513619012313348435&target=email' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='E-mail'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>E-mail</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartilhar com outros aplicativos' class='sharing-platform-button sharing-element-other' data-url='https://www.lobonoticias.com.br/2021/03/deputados-voltam-trabalhar-com-algumas.html' role='menuitem' tabindex='-1' title='Compartilhar com outros aplicativos'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Outros aplicativos</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentários</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Postar um comentário</h4>
<p>COMENTE A VONTADE:  Sem ofensas pessoais ou profissionais     -  ou não serão publicados,  podendo ser editados.<br />                                 Grato!</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7064036432916187090&postID=4513619012313348435&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anúncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Postagens mais visitadas
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w617-h322/GOEA.jpeg' srcset='https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w280/GOEA.jpeg 280w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w560/GOEA.jpeg 560w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w840/GOEA.jpeg 840w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w1120/GOEA.jpeg 1120w, https://1.bp.blogspot.com/-GPqCLhrDLpk/YDj9Of657SI/AAAAAAABLHA/PhL-KZJ-a7srTvVmex5UvnKVgRjUEXiaQCNcBGAsYHQ/w1400/GOEA.jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'>Prefeito de Guarapuava  informa que não haverá lockdown na cidade</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160;      O  Prefeito de  Guarapuava  Celso Fernando Góes, afirmou durante entrevista Ao FATOS EM DESTAQUE &#8211; 92 FM -  que não  haverá o fechamento total do comércio (lockdown) na cidade .  Góes ,  participou de uma reunião com municípios da região,na UNICENTRO .  O s prefeitos Do  entorno do Pólo que é Guarapuava  em sua maioria , decidiram pelo não fechamento no momento.   O prefeito está preocupado com o aumento de casos na cidade e a capacidade finita de leitos  no  Hospital Regional Bernardo Ribas Carli que está no limite .   A administração vai fazer um novo decreto e publicar nota oficial. Acompanhe detalhes, logo mais no FATOS EM DESTAQUE &#8211; 92 FM !
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/02/prefeito-de-guarapuava-informa-que-nao.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2021/02/bombeiro-afirma-pessoas-poderiam-ter.html'>
<img alt='Imagem' src='https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ' srcset='https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ=w280 280w, https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ=w560 560w, https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ=w840 840w, https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ=w1120 1120w, https://lh3.googleusercontent.com/proxy/9QP-5EFzQ8rngbSRxPEO__np-U5kGlZ-oLm-9FsZ0CAepZDIFtyzYNzFYexxJN6Hz6179ylJ10kG_hrl6u-TJ-lVHYQ=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2021/02/bombeiro-afirma-pessoas-poderiam-ter.html'>BOMBEIRO AFIRMA:  PESSOAS PODERIAM TER SALVADO VIDA DE JOVEM QUE MORREU QUEIMADO EM FRENTE AO PAI NA BR</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
FALTA DE EMPATIA, MUITOS FILMARAM E NINGUEM PAROU OU AJUDOU A SALVAR VIDA DE JOVEM DE 23 ANOS QUE MORREU QUEIMADO EM FRENTE AO AO PAI DESESPERADO - ONDE ESTÁ O AMOR AO PRÓXIMO? &#160;  
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2021/02/bombeiro-afirma-pessoas-poderiam-ter.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/10/projeto-que-mantem-altos-salarios-dos.html'>
<img alt='Imagem' src='https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w430-h283/vereadores%2B1.JPG' srcset='https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w280/vereadores%2B1.JPG 280w, https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w560/vereadores%2B1.JPG 560w, https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w840/vereadores%2B1.JPG 840w, https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w1120/vereadores%2B1.JPG 1120w, https://1.bp.blogspot.com/-kajiQ9moURs/X5GJaX36C2I/AAAAAAABKno/ESkp6MTMH-spx9cLA2x2-QmvejCu33rAwCNcBGAsYHQ/w1400/vereadores%2B1.JPG 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='https://www.lobonoticias.com.br/2020/10/projeto-que-mantem-altos-salarios-dos.html'>PROJETO QUE MANTÉM ALTOS SALÁRIOS DOS VEREADORES E MAIS DE DEZOITO MIL AO PRESIDENTE DA CÂMARA É APROVADO COM UM VOTO CONTRÁRIO </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
   foto Arquivo - Comorando reeleição do Presidente da CM    O P rojeto 60/2020, de autoria da Comissão de Economia, Finanças e Orçamentos,&#160; foi aprovado  recebe ndo  apenas um voto contrário do vereador Jabur do Motocross (PMN) que não é mais candidato a uma  cadeira na Câmara, o vereador concorre a prefeito!   A proposta, mantém   o valor  recebido mensalmente pelos vereadores de  R$ 9.252,72 mensais. E R$ &#160; 18.505,43 &#160; para o presidente da Casa de Leis.   Os próximos vereadores e vereadoras que dizem amar a cidade, vão amar com este ótimo salário e o presidente com quase  R$ 20 mil por mês! Sobra amor pela cidade, não é mesmo?   O presidente da Casa de Leis, João Napoleão (PODE), lembrou que o projeto aprovado será aplicado aos novos vereadores.
</div>
<a class='snippet-fade r-snippet-fade hidden' href='https://www.lobonoticias.com.br/2020/10/projeto-que-mantem-altos-salarios-dos.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Rodapé'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Tecnologia do Blogger
</a>
</div>
<div class='image-attribution'>
Imagens de tema por <a href="http://www.istockphoto.com/portfolio/lucato?platform=blogger">lucato</a>
</div>
<div class='copyright'>ROBERTO  LOBO</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/1772004140-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/629644797-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>