<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lobonoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="LOBO NOTICIAS - Atom" href="https://www.lobonoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="LOBO NOTICIAS - RSS" href="https://www.lobonoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="LOBO NOTICIAS - Atom" href="https://www.blogger.com/feeds/7064036432916187090/posts/default" />

<link rel="alternate" type="application/atom+xml" title="LOBO NOTICIAS - Atom" href="https://www.lobonoticias.com.br/feeds/8225074427524875291/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3319335858-ieretrofit.js"></script>
<![endif]-->
<link href='https://i.ytimg.com/vi/KwasyZ6qY40/hqdefault.jpg' rel='image_src'/>
<meta content='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html' property='og:url'/>
<meta content='PRESOS NOS MAIS DIFERENTES CRIMES CONSEGUEM RECUPERAÇÃO COM  TRABALHO E ...' property='og:title'/>
<meta content='LOBO NOTICIAS, INFORMAÇÃO, SEGURANÇA , ESPORTE,, OS BASTIDORES DAS NOTICIAS, VIDEOS ,ÁUDIOS,FOTOS,ROBERTO LOBO, GUARAPUAVA, PARANA,' property='og:description'/>
<meta content='https://lh4.googleusercontent.com/proxy/W_Fbp3tYj6Xmm1fwPa6BicjXScMTU_VAlEwKnsV-bofFO2URUZnAb5_IQLT5MqPC9LFd7tYpA29vS-mPnoxX6qvQ9qc=w1200-h630-n-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>LOBO NOTICIAS: PRESOS NOS MAIS DIFERENTES CRIMES CONSEGUEM RECUPERAÇÃO COM  TRABALHO E ...</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 990px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 990px;
max-width: 990px;
_width: 990px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 270px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 270px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("270px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 270px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 270px;
margin-right: -270px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=1258e2fe-5f18-4513-8e88-194f18b40fc7' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7064036432916187090&amp;zx=1258e2fe-5f18-4513-8e88-194f18b40fc7' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-bold'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7064036432916187090\x26blogName\x3dLOBO+NOTICIAS\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.lobonoticias.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttps://www.lobonoticias.com.br/\x26targetPostID\x3d8225074427524875291\x26blogPostOrPageUrl\x3dhttps://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html\x26vt\x3d-216964545806955787',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.lobonoticias.com.br/' style='display: block'>
<img alt="LOBO NOTICIAS" height="400px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-ayTyDrkt7vI/Xisif49whWI/AAAAAAABIx0/SIYCc6T-mcc5p2ARy1_Op5777ziZPVW7gCK4BGAYYCw/s970/LOBOS12.jpg" style="display: block" width="980px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Entre colunas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>quinta-feira, 28 de maio de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://i.ytimg.com/vi/KwasyZ6qY40/hqdefault.jpg' itemprop='image_url'/>
<meta content='7064036432916187090' itemprop='blogId'/>
<meta content='8225074427524875291' itemprop='postId'/>
<a name='8225074427524875291'></a>
<h3 class='post-title entry-title' itemprop='name'>
PRESOS NOS MAIS DIFERENTES CRIMES CONSEGUEM RECUPERAÇÃO COM  TRABALHO E ...
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8225074427524875291' itemprop='description articleBody'>
<iframe allowfullscreen="" frameborder="0" height="270" src="https://www.youtube.com/embed/KwasyZ6qY40" width="480"></iframe>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
www.facebook.com/lobonoticias
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/04852495426746066831' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/04852495426746066831' rel='author' title='author profile'>
<span itemprop='name'>Roberto Lobo</span>
</a>
</span>
</span>
<span class='post-timestamp'>
às
<meta content='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-05-28T13:41:00-03:00'>13:41:00</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7064036432916187090&postID=8225074427524875291' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-397991694'>
<a href='https://www.blogger.com/post-edit.g?blogID=7064036432916187090&postID=8225074427524875291&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=8225074427524875291&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=8225074427524875291&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=8225074427524875291&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=8225074427524875291&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7064036432916187090&postID=8225074427524875291&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.lobonoticias.com.br/2020/05/vanusa-continua-internada-em-clinica-de.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.lobonoticias.com.br/2020/05/dalpozzo-enfrenta-pandemia-e-nao-deixa.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.lobonoticias.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>ENTRE EM CONTATO - SUA PAUTA</h2>
<div class='widget-content'>
<a href='https://twitter.com/Lobonoticias'>
<img alt='ENTRE EM CONTATO - SUA PAUTA' height='130' id='Image1_img' src='//4.bp.blogspot.com/-CPNJFvt4gA4/VteHPRiVUhI/AAAAAAAArHs/k7dNSsw2Pc4/s1600-r/mande%2Bpro%2Blobo.jpg' width='772'/>
</a>
<br/>
<span class='caption'>LIGUE JA</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h2>COMENTE, CRITIQUE, ELOGIE - FACE DO LOBO- CLIQUE E SIGA PARA FICAR ATUALIZADO</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/lobonoticias'>
<img alt='COMENTE, CRITIQUE, ELOGIE - FACE DO LOBO- CLIQUE E SIGA PARA FICAR ATUALIZADO' height='164' id='Image4_img' src='//4.bp.blogspot.com/-YL1AnZikLG4/XIFPVGH8QRI/AAAAAAABFsI/3Rmqw-34c4Q2BkXSii2b7Fj8arLFDPYZwCK4BGAYYCw/s1600/IMG_5151.JPG' width='246'/>
</a>
<br/>
<span class='caption'>DE "AGORA " UM CLICK NA IMAGEM ACIMA</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>O Hotel Fazenda Hidromineral Dorizzon</h2>
<div class='widget-content'>
<a href='https://www.dorizzon.com.br/'>
<img alt='O Hotel Fazenda Hidromineral Dorizzon' height='133' id='Image2_img' src='//4.bp.blogspot.com/-RcpQ5A63w8Y/XeEuim5ueuI/AAAAAAABIhc/V28DwRYymewZ-2IJz8cREvt5G73Mvxp7QCK4BGAYYCw/s236/Sanchez%2BSalvatori%2BFilms%2Bon%2BInstagram%2B%25E2%2580%259CEstoy%2Bmuy%2Bcontento%2By%2Borgulloso%2Bde%2Bpoder%2Bpresentarles%2Beste%2Bvideo%2Bpromocional%2Bde%2BSan%2BAndres%2BTuxtla%252C%2BVeracruz%252C%2Bque%2Btiene%2Bmucho%2Bpor%2Bofrecer%2Bal%25E2%2580%25A6%25E2%2580%259D.00_00_10_11.Quadro001.jpg' width='236'/>
</a>
<br/>
<span class='caption'>CLIQUE  E SAIBA MAIS: Saia do caos urbano e venha sentir a natureza ao seu redor, desfrutando de todos os benefícios que preparamos para você.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>HOMENAGEM A BERNARDO EMOCIONA</h2>
<div class='widget-content'>
<iframe width="239" height="216" src="https://www.youtube.com/embed/5BhxW61pZs4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>INTERNET- RÁPIDA E DESCOMPLICADA! DE UM CLIQUE</h2>
<div class='widget-content'>
<a href='http://www.facebook.com/ZNetTelecom'>
<img alt='INTERNET- RÁPIDA E DESCOMPLICADA! DE UM CLIQUE' height='94' id='Image6_img' src='//4.bp.blogspot.com/-xZIsG7ZslfU/XP5TfeTqChI/AAAAAAABG60/4F5ZW_K9vqE3iBoOSH596KxOqybVMeiswCK4BGAYYCw/s246/z2.png' width='246'/>
</a>
<br/>
<span class='caption'>Internet de Qualidade é com a ZNET!!!  Assine já: https://www.znettelecom.com.br/  Planos de até 200 MEGAS, mensalidades a partir de R$19,90  #znettelecom #znet #internet #planosempresariais #guarapuava #provedor</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>PRIMEIRO ENCONTRO DE VETERANOS 26 º GAC</h2>
<div class='widget-content'>
<iframe width="251" height="244" src="https://www.youtube.com/embed/M8GR0PTtPdk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>SUA FAMILIA MERECE O MELHOR  LUGAR PARA DESCANSAR!</h2>
<div class='widget-content'>
<iframe width="252" height="241" src="https://www.youtube.com/embed/9S2AyAvacHI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>A MATÉRIA EM DESTAQUE</h2>
<div class='post-summary'>
<h3><a href='https://www.lobonoticias.com.br/2019/12/protegidos-por-800-policiais-e-longe-do.html'>Protegidos por 800 policiais e longe do povo: Artagão, Cristina e Estacho : Dizem amém a reforma da Previdência de Ratinho</a></h3>
<p>
    &quot;Para fugir dos servidores,  os deputados realizaram a votação fora da Assembleia Legislativa do  Paraná&quot; &#160; &#160;   Em uma sessão ...
</p>
<img class='image' src='https://1.bp.blogspot.com/-ZadRQGA6a5A/XekGnhGUQ0I/AAAAAAABIj0/t_llsyMd6acah4vGWb2r9xfBE3elfvtfwCNcBGAsYHQ/s640/eps.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>LOBO - PODCAST</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://soundcloud.com/lobonoticias-lobo'>LOBO -Podcasts :  arquivos de áudio 92 fm, Lobo Noticias, entrevistas, dicas, que podem ser baixados e consumidos a qualquer momento.</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>AS MATERIAS EM DESTAQUE POR SEU ACESSO</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/vereador-manda-vereadora-tomar-no-em.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/fwGDFO1DVs7MAXGkR8pwXfbYWKTXse8AgOBu7Ewu1fFU9_PxxjorMjy7IR28scIYKrDjLu0xI7oJ4MIt1KvERPyNRiU=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/vereador-manda-vereadora-tomar-no-em.html'>VEREADOR MANDA VEREADORA TOMAR NO .... EM PLENA SESSÃO</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/briga-entre-vereador-e-ministerio.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/LjCfu5g82TDx4kedzvDY4t0fRON9j3n448t0YajE5OkeUvtX6gYdTf7bbJeRaQEEbUvHHlCzXYwX6NuulGszbfDpDAw=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/briga-entre-vereador-e-ministerio.html'>Briga entre vereador e ministério público movimenta a cidade</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/W_Fbp3tYj6Xmm1fwPa6BicjXScMTU_VAlEwKnsV-bofFO2URUZnAb5_IQLT5MqPC9LFd7tYpA29vS-mPnoxX6qvQ9qc=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html'>PRESOS NOS MAIS DIFERENTES CRIMES CONSEGUEM RECUPERAÇÃO COM  TRABALHO E ...</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/luzia-e-pre-candidata-prefeita-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-rBCylmZi92I/XsHOoEvYraI/AAAAAAABJfQ/OgbuSbGGUDkmFyPE98z9BvmNFHi-w2WeQCNcBGAsYHQ/w72-h72-p-k-no-nu/luzia%2Be%2Bguara.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/luzia-e-pre-candidata-prefeita-de.html'>LUZIA É PRÉ-CANDIDATA A PREFEITA DE GUARAPUAVA E GUARACI PODERÁ SER VICE!</a></div>
<div class='item-snippet'>  &#160;A advogada pré candidata&#160; a prefeita e o provável vice Jornalista Guaraci -&#160; Saúde entre as principais bandeiras de campanha!        A ad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/fim-de-briga-vereador-melhem-pede.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/MHQ9VQL9aTF8jFfUqBsL-19f6EVXecAMDH2WTDYtoW_zv1xN_G8TwUNa5IHUI9t_SSqowyQBV_rzdgZqaB3_aIovIXc=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/fim-de-briga-vereador-melhem-pede.html'>Fim de Briga:  Vereador Melhem Pede Desculpas à Promotoria</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/enfermeira-e-suspensa-de-hospital-apos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-n08XXuEUfIk/XsfVAQZGp0I/AAAAAAABJgg/B4c8wLtJsBcpD94dayk5EreWVPVIUGd9ACK4BGAsYHg/w72-h72-p-k-no-nu/enfermeira-nua-russia.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/enfermeira-e-suspensa-de-hospital-apos.html'>Enfermeira é suspensa de hospital após usar apenas roupas íntimas sob EPI</a></div>
<div class='item-snippet'>Uma enfermeira foi suspensa do hospital onde trabalhava após usar apenas roupas íntimas por baixo do equipamento de proteção individual. A f...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/adiamento-de-eleicoes-sem-prorrogacao.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-mb1gq_UScLA/XsfX6NJwOKI/AAAAAAABJhQ/3jAI312YgoY0Miaof_cyWC4CxlCdPS1EACK4BGAsYHg/w72-h72-p-k-no-nu/maxresdefault.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/adiamento-de-eleicoes-sem-prorrogacao.html'>Adiamento de eleições sem prorrogação de mandato será estudado por parlamentares</a></div>
<div class='item-snippet'>  O adiamento das eleições municipais de outubro, sem a prorrogação de mandato de prefeitos e vereadores, será avaliado em comissão mista, e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2019/08/video-flagra-casal-supostamente-fazendo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-HbjudyceNBA/XVQMIVXC-GI/AAAAAAABHnM/AiWlzrQrQwoTmTb2lQL2EAgNCqhmuEZXQCLcBGAs/w72-h72-p-k-no-nu/Sem%252520t%25C3%25ADtulo.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2019/08/video-flagra-casal-supostamente-fazendo.html'>Vídeo flagra casal supostamente fazendo sexo em público na parede da igreja</a></div>
<div class='item-snippet'>    &#160;   veja o vídeo após o texto    Uma cena inusitada foi registrada em vídeo . Um casal aparece abraçado no muro da igreja&#160;&#160; supostamente...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/enem-adiado-por-tempo-indeterminado.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-n3PgeGn9vK8/XsfW4jBxycI/AAAAAAABJg4/sDxBQj2eldE8Y6Qd2dNqfDrxGqnBbMkYgCK4BGAsYHg/w72-h72-p-k-no-nu/inscri%25C3%25A7%25C3%25A3o-enem.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/enem-adiado-por-tempo-indeterminado.html'>ENEM ADIADO POR TEMPO INDETERMINADO</a></div>
<div class='item-snippet'>  Foi aprovado pelo senado &#8211; por 75 votos a 1 &#8211; o adiamento do Exame Nacional do Ensino Médio (Enem) por tempo indeterminado, devido à pande...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.lobonoticias.com.br/2020/05/maio-laranja-e-o-mes-de-combate-ao.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xoQQCyhvrhk/XsHL1oOkp3I/AAAAAAABJfA/ItRIwygenHUk1YDKSUO6HsuRi6nP48kpwCNcBGAsYHQ/w72-h72-p-k-no-nu/Abuso-sexual-infantil.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.lobonoticias.com.br/2020/05/maio-laranja-e-o-mes-de-combate-ao.html'>Maio Laranja é o mês de combate ao abuso e exploração sexual de crianças e adolescentes</a></div>
<div class='item-snippet'>     O Dia Nacional de Combate ao Abuso e Exploração Sexual de Crianças e Adolescentes é celebrado nesta segunda-feira (18). Por conta da pa...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget BloggerButton' data-version='1' id='BloggerButton3'>
<div class='widget-content'>
<a href='https://www.blogger.com'><img alt="Powered By Blogger" src="//img1.blogblog.com/html/buttons/blogger-simple-blue.gif"></a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=BloggerButton&widgetId=BloggerButton3&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BloggerButton3"));' rel='nofollow' target='configBloggerButton3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Arquivo do blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(158)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(14)</span>
<ul class='posts'>
<li><a href='https://www.lobonoticias.com.br/2020/05/briga-entre-vereador-e-ministerio.html'>Briga entre vereador e ministério público moviment...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/fim-de-briga-vereador-melhem-pede.html'>Fim de Briga:  Vereador Melhem Pede Desculpas à Pr...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/vereador-manda-vereadora-tomar-no-em.html'>VEREADOR MANDA VEREADORA TOMAR NO .... EM PLENA SE...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/vanusa-continua-internada-em-clinica-de.html'>Vanusa continua internada em clÍnica de recuperaçã...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/presos-nos-mais-diferentes-crimes_28.html'>PRESOS NOS MAIS DIFERENTES CRIMES CONSEGUEM RECUPE...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/dalpozzo-enfrenta-pandemia-e-nao-deixa.html'>Dalpozzo enfrenta pandemia e não deixa faltar alim...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/adiamento-de-eleicoes-sem-prorrogacao.html'>Adiamento de eleições sem prorrogação de mandato s...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/enem-adiado-por-tempo-indeterminado.html'>ENEM ADIADO POR TEMPO INDETERMINADO</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/enfermeira-e-suspensa-de-hospital-apos.html'>Enfermeira é suspensa de hospital após usar apenas...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/morador-de-curitiba-ganha-sozinho-mais.html'>Morador de Curitiba ganha sozinho mais de R$ 100 m...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/conteiner-com-cigarros-contrabandeados.html'>Contêiner com cigarros contrabandeados é apreendid...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/luzia-e-pre-candidata-prefeita-de.html'>LUZIA É PRÉ-CANDIDATA A PREFEITA DE GUARAPUAVA E G...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/shoppings-pedem-reabertura-imediata-dos.html'>Shoppings pedem reabertura imediata dos estabeleci...</a></li>
<li><a href='https://www.lobonoticias.com.br/2020/05/maio-laranja-e-o-mes-de-combate-ao.html'>Maio Laranja é o mês de combate ao abuso e explora...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2020/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(1186)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(107)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(150)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(175)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(149)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2019/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(1562)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(111)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(151)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(144)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2018/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(166)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(1685)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(89)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(142)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(171)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(190)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(190)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(218)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2017/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(2287)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(194)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(257)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(217)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(235)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(217)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(120)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2016/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(114)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(1999)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(156)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(164)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(175)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(192)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2015/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(192)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(1879)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(113)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(146)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(164)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(162)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(163)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(176)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(158)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2014/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(129)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(1560)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(157)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(160)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(161)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(128)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(135)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(180)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(121)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2013/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(93)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(1704)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(127)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(124)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(154)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(157)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(104)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(163)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(189)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(159)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(123)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2012/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1441)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(131)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(138)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(117)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(107)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(138)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(134)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(100)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2011/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(177)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(1258)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(82)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(90)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(103)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(88)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(130)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(122)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(124)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(80)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(133)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2010/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(139)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(997)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(125)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(118)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/09/'>
Setembro
</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/08/'>
Agosto
</a>
<span class='post-count' dir='ltr'>(122)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/07/'>
Julho
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/06/'>
Junho
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/05/'>
Maio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/04/'>
Abril
</a>
<span class='post-count' dir='ltr'>(86)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/03/'>
Março
</a>
<span class='post-count' dir='ltr'>(104)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/02/'>
Fevereiro
</a>
<span class='post-count' dir='ltr'>(74)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2009/01/'>
Janeiro
</a>
<span class='post-count' dir='ltr'>(60)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(104)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2008/12/'>
Dezembro
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2008/11/'>
Novembro
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.lobonoticias.com.br/2008/10/'>
Outubro
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Feed' data-version='1' id='Feed1'>
<h2>Últimas notícias - Lobo noticias -</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://news.google.com.br/news?cf=all&hl=pt-BR&pz=1&ned=pt-BR_br&output=rss'>Carregando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
ROBERTO  LOBO. Tema Simples. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7064036432916187090&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4183354681-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>